1 thought on “webview 2.0.6 problem in one java class

  1. your library unused because typo ThreadedInputConnectionProxyAdapterView.jav which should be ThreadedInputConnectionProxyAdapterView.java

    thank you

    hey! now working
    please change file name ThreadedInputConnectionProxyAdapterView.jav to ThreadedInputConnectionProxyAdapterView.java in cache file or plugin folder

    in my pc plugin location are
    C:\src\flutter.pub-cache\hosted\pub.dartlang.org\webview_flutter-2.0.6\android\src\main\java\io\flutter\plugins\webviewflutter

    i hope working for all

Comments are closed.