Language Ruby

Issues and PRs for your package language-ruby have received no response from any maintainers for over 2 years now. There are a LOT of AST errors and a LOT of fixes that need to be merged.

Please don’t create a package people depend on and then just abandon it without appointing new maintainers

1 possible answer(s) on “Language Ruby