keywords if/then/else require v5 option

the ajv-keywords@^1.3.0 module added new keyword https://github.com/epoberezkin/ajv-keywords/blob/master/keywords/if.js#L4

Do you want to request a feature or report a bug?
maybe a bug

What is the current behavior?
console would log keywords if/then/else require v5 option

What is the expected behavior?
no such log

Please mention other relevant information such as the browser version, Node.js version, Operating System and programming language.
webpack@^2.2.0-rc.1

Author: Fantashit

5 thoughts on “keywords if/then/else require v5 option

Comments are closed.