3 thoughts on “FB does not work w/ Node v12

  1. Sorry for the inconvenience. Once the grpc version is updated (tomorrow), you can use the canary build to get it. I will make an additional release next week, so you don’t need to wait for 2 weeks.