CocoaPods could not find compatible versions for pod “SDWebImage”

Describe the bug
Unable to do pod install. I have tried using an older version and I am able to use up to 8.1.9.

To Reproduce

  1. npx pod-install
  2. See error

Expected behavior
Install pods.

Screenshots
image

Dependency versions

  • React Native version: 0.63.2
  • React version: 16.13.1
  • React Native Fast Image version: 8.3.2
  • Cocoapods: 1.9.3

1 possible answer(s) on “CocoaPods could not find compatible versions for pod “SDWebImage”