1 possible answer(s) on “Allow using Typescript 4.0 RC for more type info